โทรทัศน์
แอพที่ใช้งานกับทีวีได้
สำหรับแอพทีวี Ambilight และ Hue ของ Philips เท่านั้น

ข้อมูลทางเทคนิค

  • ผลิตภัณฑ์ที่เกี่ยวข้อง

    สามารถใช้งานได้กับ
    • ทีวี Ambilight รุ่นปี 2011 และใหม่กว่า
    • ระบบผลิตภัณฑ์ส่องสว่างส่วนตัว Hue
  • ระบบปฏิบัติการ

    ข้อกำหนดขั้นต่ำ
    Android 2.3 หรือ iOS 4.3

ผลิตภัณฑ์ที่ดูล่าสุด

คุณอาจสนใจ